Wordpress'in güvenlik güncellemesi için yayınladığı 4.7.5 sürümü indirilebilir durumdadır. Sisteminizin güvenliği için hemen güncelleme işlemlerinizi tamamlayınız.

Wordpress güvenlik ekibinin 4.7.4 sürümünde tespit ettiği güvenlik açıkları şu şekildedir:

  • Dosya sistemi kimlik bilgisi iletişim kutusunda Cross Site Request Forgery (CRSF) güvenlik açığı.
  • Çok büyük dosyalar yüklemeye çalışılırken çapraz site komut dosyası (XSS) güvenlik açığı.
  • Özelleştirici ile ilgili olarak bir çapraz site komut dosyası (XSS) güvenlik açığı.

Kaynak : [https://wordpress.org/news/2017/05/wordpress-4-7-5/]

Netinternet 17N isan 2017

cPanel Hosting

cPanel Web Hosting ile gelişmiş yönetim paneliyle hizmetinizi yönetin.

Paketleri İncele

E-Bülten Aboneliği

E-Bültenimize kayıt olun, indirimlerden ve fırsatlardan önce siz haberdar olun..